Проблема с магнитолой штатной на рено дастер.

Все о обновлении прошивок, новые прошивки, настройки micom manager
Ответить
Ivanich
Сообщения: 1
Зарегистрирован: 04 дек 2019, 09:19
Репутация: 0

Проблема с магнитолой штатной на рено дастер.

Сообщение Ivanich » 04 дек 2019, 09:25

Добрый день!

Ребят подскажите может кто сталкивался, как решал

Симптомы следующие, перестал работать сенсор и кнопки (включения/выключения, громкость, что на самой магнитоле и под рулевым джойстике). При возникновении проблемы решили, что какой то "глюк" системы и сбросили с аккумулятора клеммы дабы перезагрузить систему в магнитоле. Но данный метод не привел к результатам а лишь скинул магнитолу, она сейчас запрашивает пароль на вход. Работает магнитола именно сенсор лишь несколько секунд при зажигании, потом происходит как бы "мерцание яркости" на дисплеи и все становиться нерабочим ни кнопки ни сенсор. он в таком виде висит несколько минут и перезагружается.

Аватара пользователя
Neek
Сообщения: 330
Зарегистрирован: 25 фев 2019, 16:29
Репутация: 86
Откуда: Undeva

Re: Проблема с магнитолой штатной на рено дастер.

Сообщение Neek » 01 мар 2020, 23:01

@Ivanich
Try reinstall your firmware first and see if it solving problem like this.

Попробуйте сначала переустановить прошивку и посмотреть, решит ли она проблему следующим образом.
MediaNav MN3 Evolution 1.0.13.1 + Carbone
MediaNav MN2 Evolution 9.1.4.0.A + Carbone
MediaNav MN1 Standard 4.1.0 + Super Mod 4.1 + ModRS

*** Если мой ответ был полезен для вас? Нажмите кнопку Спасибо! ***

Ответить