Не работает AHA

LAN5800WR0, ULC4, версии прошивок 1.0.13..
Ответить
Reman
Сообщения: 10
Зарегистрирован: 17 июн 2020, 08:01
Репутация: 0

Не работает AHA

Сообщение Reman » 24 июл 2020, 08:43

Добрый день! Подскажите пожалуйста. Решил попробовать активировать, AHA. В микомтест установил aha-on, а в меню магнитолы функция не появилась. Проверил снова, в микомтест aha включена, а в меню нет. Телефон по блютуз соединяется с медианав, но функции aha все равно нет. Версия системы 13.2 Что я делаю не так?

ludo13
Член команды
Сообщения: 1361
Зарегистрирован: 20 сен 2018, 18:18
Репутация: 223

Re: Не работает AHA

Сообщение ludo13 » 24 июл 2020, 12:22

Ана нужно искать в медиа при условии что у вас на телефоне установленно приложение.

Reman
Сообщения: 10
Зарегистрирован: 17 июн 2020, 08:01
Репутация: 0

Re: Не работает AHA

Сообщение Reman » 24 июл 2020, 13:08

Приложение установлено. Блютуз включен, телефон к медианав подключен. Но, в выпадающей менюшке, в разделе медиа, там где выбор источника - юсб, блютуз, aux... АНА отсутствует.

JonnyMnemonic
Сообщения: 79
Зарегистрирован: 04 сен 2019, 09:18
Репутация: 8

Re: Не работает AHA

Сообщение JonnyMnemonic » 24 июл 2020, 22:06

В medianav на linux aha вырезали, в миком осталась, но пустышка

Reman
Сообщения: 10
Зарегистрирован: 17 июн 2020, 08:01
Репутация: 0

Re: Не работает AHA

Сообщение Reman » 25 июл 2020, 06:03

Понял. Спасибо.

ludo13
Член команды
Сообщения: 1361
Зарегистрирован: 20 сен 2018, 18:18
Репутация: 223

Re: Не работает AHA

Сообщение ludo13 » 25 июл 2020, 12:22

Он не вырезан. Скорей всего как видео не для россии. Для нас там ничего интерестного нет. Проще какой нибудь музыкальный сервис использовать.

Ответить